<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://scuola.regione.emilia-romagna.it/notizie-in-evidenza/2018/borse-di-studio-a-s-2018-2019" /><link rel="search" href="http://scuola.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++plone++production/++unique++2018-09-20T15:08:39.452259/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2015%3A04%3A24.692752/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2018-12-06%2010%3A17%3A19.031404/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2018-09-20%2017%3A24%3A44.795550" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2019-01-09%2014%3A28%3A38.341100" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2015%3A33%3A44.714085" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A23%3A45.288718/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://scuola.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://scuola.regione.emilia-romagna.it/notizie-in-evidenza/2018/borse-di-studio-a-s-2018-2019", "portal_url": "http://scuola.regione.emilia-romagna.it", "actual_url": "http://scuola.regione.emilia-romagna.it/notizie-in-evidenza/2018/borse-di-studio-a-s-2018-2019", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://scuola.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++plone++production/++unique++2018-09-20T15:08:39.452259/default.js" data-bundle="production"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2015%3A04%3A24.692752/plone-compiled.min.js" data-bundle="plone"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2018-09-20%2017%3A24%3A44.795550" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2019-01-09%2014%3A28%3A38.370100" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2019-01-09%2014%3A28%3A00.980731" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++plone++rer.cookieswitcher/++unique++2018-07-05%2015%3A27%3A14.459476/js/dist/cookieswitcher-bundle-compiled.min.js" data-bundle="cookie-switcher-bundle"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2015%3A33%3A44.714085" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2019-01-09%2014%3A28%3A38.371100" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A23%3A45.288718/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script>
    <title>Borse di studio a.s. 2018/2019 — Scuola</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="Dal 15 gennaio al 26 febbraio si possono presentare le domande esclusivamente online" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="Scuola" property="og:site_name" /><meta content="Borse di studio a.s. 2018/2019" property="og:title" /><meta content="website" property="og:type" /><meta content="Dal 15 gennaio al 26 febbraio si possono presentare le domande esclusivamente online" property="og:description" /><meta content="http://scuola.regione.emilia-romagna.it/notizie-in-evidenza/2018/borse-di-studio-a-s-2018-2019" property="og:url" /><meta content="http://scuola.regione.emilia-romagna.it/notizie-in-evidenza/2018/borse-di-studio-a-s-2018-2019/@@download/image/borse studio as 2018_19.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta content="600" property="og:image:width" /><meta content="400" property="og:image:height" /><meta name="google-site-verification" content="YUpzwXibU1nfhg2bf3hwItcM-h-axOmYyf4cvK83iZI" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://scuola.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-news-item section-notizie-in-evidenza site-scuola subsection-2018 subsection-2018-borse-di-studio-a-s-2018-2019 template-newsitem_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://scuola.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://scuola.regione.emilia-romagna.it/notizie-in-evidenza/2018/borse-di-studio-a-s-2018-2019" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://scuola.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://scuola.regione.emilia-romagna.it/notizie-in-evidenza/2018/borse-di-studio-a-s-2018-2019">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>

<div id="header-banner">
    <div class="header-banner-inner">
        <div class="header-banner-owner">
          <a href="https://www.regione.emilia-romagna.it">Regione Emilia-Romagna</a>
        </div>
        
        
        
    </div>
</div>

<div id="portal-header"><a id="portal-logo" title="Home" href="http://scuola.regione.emilia-romagna.it">
    <img src="http://scuola.regione.emilia-romagna.it/@@site-logo/logo_rer_quadrato.png" alt="Logo ER" title="Logo ER" />
    
        <span>Scuola</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="http://scuola.regione.emilia-romagna.it/newsletter" title="newsletter - apri in una nuova scheda" class="social" target="_blank">
        <i class="far fa-newspaper"></i>
        <span>newsletter</span>
      </a>
    </li>
    <li>
      <a href="http://scuola.regione.emilia-romagna.it/rss-dal-portale" title="rss - apri in una nuova scheda" class="social" target="_blank">
        <i class="fas fa-rss"></i>
        <span>rss</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">

    <form id="searchGadget_form" action="http://scuola.regione.emilia-romagna.it/@@search" role="search" data-pat-livesearch="ajaxUrl:http://scuola.regione.emilia-romagna.it/@@ajax-search" class="">

        <div class="LSBox">
          <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

          <input name="SearchableText" type="text" size="18" id="searchGadget" title="Cerca nel sito" placeholder="Cerca nel sito" class="searchField" />

          <button class="search-button" type="submit" aria-label="Cerca" title="Cerca">
          </button>

        </div>
    </form>

</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="#" data-tabid="0" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://scuola.regione.emilia-romagna.it/come-fare-per/come-fare-per" data-tabid="1" class="menuTabLink clickandgo"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="http://scuola.regione.emilia-romagna.it/leggi-atti-bandi/leggi-atti-bandi" data-tabid="2" class="menuTabLink clickandgo"><span>Leggi Atti Bandi</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="http://scuola.regione.emilia-romagna.it/piani-programmi-progetti/piani-programmi-progetti/" data-tabid="3" class="menuTabLink clickandgo"><span>Piani Programmi Progetti</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="http://scuola.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://scuola.regione.emilia-romagna.it/notizie-in-evidenza">Notizie in evidenza</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="http://scuola.regione.emilia-romagna.it/notizie-in-evidenza/2018">2018</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a href="https://plus.google.com/share?url=http://scuola.regione.emilia-romagna.it/notizie-in-evidenza/2018/borse-di-studio-a-s-2018-2019" title="Google - apri in una nuova scheda" target="_blank"><i class="fab fa-google-plus-g"></i><span class="u-hiddenVisually">Google</span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://scuola.regione.emilia-romagna.it/notizie-in-evidenza/2018/borse-di-studio-a-s-2018-2019&amp;text=Borse%20di%20studio%20a.s.%202018/2019" title="Twitter - apri in una nuova scheda" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://scuola.regione.emilia-romagna.it/notizie-in-evidenza/2018/borse-di-studio-a-s-2018-2019" title="Facebook - apri in una nuova scheda" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Borse di studio a.s. 2018/2019</span>
  <span itemprop="description">Dal 15 gennaio al 26 febbraio si possono presentare le domande esclusivamente online</span>
  <span itemprop="url">http://scuola.regione.emilia-romagna.it/notizie-in-evidenza/2018/borse-di-studio-a-s-2018-2019</span>
  <span itemprop="image">http://scuola.regione.emilia-romagna.it/notizie-in-evidenza/2018/borse-di-studio-a-s-2018-2019/@@download/image/borse studio as 2018_19.jpg</span>
</span>
</div>
            
                <h1 class="documentFirstHeading">Borse di studio a.s. 2018/2019</h1>
            
            <div id="viewlet-below-content-title"></div>

            
                <div class="documentDescription description">Dal 15 gennaio al 26 febbraio si possono presentare le domande esclusivamente online</div>
            
          </header>

          <div id="viewlet-above-content-body"><div class="leadImage">

  <figure class="newsImageContainer">
    <a class="pat-plone-modal" data-pat-plone-modal="image: true" href="http://scuola.regione.emilia-romagna.it/notizie-in-evidenza/2018/borse-di-studio-a-s-2018-2019/@@images/fdd1d13e-2dec-416a-8d0d-5b2c22b19534.jpeg">
      <img src="http://scuola.regione.emilia-romagna.it/notizie-in-evidenza/2018/borse-di-studio-a-s-2018-2019/@@images/72142161-9c02-4fd0-8f3d-147f2cac15e3.jpeg" alt="Borse di studio a.s. 2018/2019" title="Borse di studio a.s. 2018/2019" height="200" width="300" class="newsImage" />
      
    </a>
  </figure>

</div>
</div>
          <div id="content-core">
            

  <div id="parent-fieldname-text" class=""><p>Sono stati approvati dalla Regione Emilia-Romagna  (Deliberazione della Giunta n. 2126 del 10 dicembre 2018) i requisiti per l'assegnazione delle borse di studio a.s. 2018/2019, l'apertura dei bandi dell Province e Città Metropolitane sarà dal <strong><span>15 </span></strong><strong>gennaio</strong> al <strong>26</strong> <strong>febbraio</strong> <strong>2019 (ore 18)</strong>.</p>&#13;
&#13;
<p>Anche per questo anno scolastico sono state confermate le risorse regionali e statali per concedere benefici al fine di ridurre il rischio di abbandono scolastico e sostenere gli studenti in disagiate condizioni economiche nell’assolvimento dell’obbligo di istruzione.</p>&#13;
&#13;
<p>A partire <strong>dal 15 </strong><strong>gennaio</strong> <strong>2019</strong> i cittadini potranno presentare domanda <strong>esclusivamente on line</strong> all'indirizzo  <strong><span><a href="https://scuola.er-go.it/">https://scuola.er-go.it/</a></span></strong><strong> .</strong></p>&#13;
&#13;
<p>A supporto della compilazione vengono rese disponibili on line <strong>le guide</strong> per l’utilizzo dell’applicativo da parte dell’utente, delle Province/Città Metropolitana di Bologna e delle Scuole e Enti di formazione professionale:</p>&#13;
&#13;
<ul>&#13;
<li>per gli utenti/famiglie la guida sarà pubblicata nella pagina di primo accesso all'applicativo <a href="https://scuola.er-go.it" target="_blank" rel="noopener noreferrer">https://scuola.er-go.it</a>;</li>&#13;
<li>per Province/Città Metropolitana di Bologna, Scuole e Enti di formazione professionale le guide saranno pubblicate nella pagina di primo accesso per gli enti all’indirizzo <a href="https://scuola.er-go.it/login_enti" target="_blank" rel="noopener noreferrer">https://scuola.er-go.it/login_enti</a>.</li>&#13;
</ul>&#13;
&#13;
<p></p>&#13;
&#13;
<ul>&#13;
<li><a href="#chi-pu--fare-domanda">Chi può fare domanda</a></li>&#13;
<li><a href="#le-borse-e-gli-importi">Le borse e gli importi</a></li>&#13;
<li><a href="#informazioni-per-province-citt--metropolitana-di-bologna">Informazioni Province/Città Metropolitana di Bologna</a></li>&#13;
<li><a href="#informazioni-e-assistenza">Assistenza</a></li>&#13;
<li><a href="#per-saperne-di-pi-">Per saperne di più</a></li>&#13;
</ul>&#13;
&#13;
<hr />&#13;
&#13;
<h3><a name="chi-pu--fare-domanda" id="chi-pu--fare-domanda"></a>Chi può fare domanda</h3>&#13;
&#13;
<p>Possono fare domanda di contributo tutti gli <strong>studenti residenti sul territorio regionale, frequentanti</strong>:</p>&#13;
&#13;
<ul>&#13;
<li>le <strong>scuole secondarie di secondo grado</strong> del sistema nazionale di istruzione;</li>&#13;
<li>il <strong>secondo e terzo anno di Istruzione e Formazione Professionale</strong> presso un organismo di formazione professionale accreditato per l’obbligo di istruzione che opera nel Sistema regionale IeFP;</li>&#13;
<li>le <strong>tre annualità dei progetti personalizzati di Istruzione e Formazione Professionale</strong> di cui al comma 2, art. 11 della L.R. 5/2011 presso un organismo di formazione professionale accreditato per l’obbligo di istruzione che opera nel Sistema regionale IeFP;</li>&#13;
</ul>&#13;
&#13;
<p>in possesso del <strong>requisito reddituale</strong> rappresentato dall’Indicatore della Situazione Economica Equivalente (ISEE) del richiedente, in corso di validità, che dovrà rientrare nelle seguenti due fasce:</p>&#13;
&#13;
<ul>&#13;
<li>Fascia 1: Isee da € 0 a € 10.632,94;</li>&#13;
<li>Fascia 2: Isee da € 10.632,95 a € 15.748,78.</li>&#13;
</ul>&#13;
&#13;
<p><em><u>Importante</u></em> : In considerazione del fatto che gli studenti sono iscritti all’a.s. 2018/19 già avviato, tenuto conto che questa procedura si innesta nel periodo di scadenza dell’attestazione dell’anno precedente <strong>si ritiene valida sia l’Attestazione Isee 2018 (per coloro che ne sono già in possesso) che l’Attestazione Isee 2019.</strong></p>&#13;
&#13;
<p>Gli studenti immigrati privi di residenza si considerano residenti nel Comune in cui sono domiciliati.</p>&#13;
&#13;
<h3><a name="le-borse-e-gli-importi" id="le-borse-e-gli-importi"></a>Le borse e gli importi</h3>&#13;
&#13;
<ol>&#13;
<li><u></u> <strong><u>Borse di studio finanziate con risorse regionali</u></strong></li>&#13;
</ol>&#13;
&#13;
<p>Sono per gli studenti frequentanti:</p>&#13;
&#13;
<ul>&#13;
<li>il primo e secondo anno delle scuole secondarie di secondo grado del sistema nazionale di istruzione;</li>&#13;
<li>il secondo e terzo anno dell’Istruzione e Formazione professionale presso un organismo di formazione professionale accreditato per l’obbligo di istruzione che opera nel Sistema regionale IeFP;</li>&#13;
<li>le tre annualità dei progetti personalizzati dell’Istruzione e Formazione professionale presso un organismo di formazione professionale accreditato per l’obbligo di istruzione che opera nel Sistema regionale IeFP.</li>&#13;
</ul>&#13;
&#13;
<p>Saranno erogate dalle Province / Città Metropolitana di Bologna secondo le modalità indicate nei rispettivi bandi e gli importi potranno esser “base” e “maggiorato” del 25% rispetto all’importo base.</p>&#13;
&#13;
<p><em>La borsa di studio con importo maggiorato </em>viene erogata agli studenti:</p>&#13;
&#13;
<ol>&#13;
<li>che hanno conseguito nell’anno scolastico precedente la media dei voti pari o superiore al 7;</li>&#13;
<li>che si trovano in situazione di handicap certificato ai sensi della L. 104/92, indipendentemente dal requisito del merito.</li>&#13;
</ol>&#13;
&#13;
<ol start="2">&#13;
<li><u></u> <strong><u>Borse di studio finanziate con risorse statali</u></strong></li>&#13;
</ol>&#13;
&#13;
<p>Sono per gli studenti frequentanti l’ultimo triennio delle scuole secondarie di secondo grado del sistema nazionale di istruzione.</p>&#13;
&#13;
<p>Saranno erogate dal Ministero dell’Istruzione dell’Università e della Ricerca mediante bonifico postale domiciliato.</p>&#13;
&#13;
<p><strong>Tutti gli studenti dovranno presentare domanda attraverso applicativo ER.GO, anche coloro che hanno già presentato domanda per i contributi dei libri di testo a.s. 2018/19 (per questi ultimi è prevista una procedura semplificata che terrà conto dei dati già forniti in applicativo)</strong>.</p>&#13;
&#13;
<p>La definizione degli importi delle borse di studio sarà effettuata in funzione delle effettive domande ammissibili e sulla base delle risorse disponibili, con priorità alle domande ammissibili rientranti nella Fascia Isee 1.</p>&#13;
&#13;
<p><strong>Le informazioni sulla determinazione degli importi delle borse di studio, sulle modalità e tempistica per riscuotere il beneficio verranno pubblicate e aggiornate su questo sito ER Scuola – sotto la voce borse di studio 2018/2019.</strong></p>&#13;
&#13;
<p class="callout"><strong>SI INVITANO LE FAMIGLIE A:<br />- avere disponibilità di un indirizzo e-mail e di un numero di cellulare nazionale </strong>per la registrazione all'applicativo e la presentazione della domanda, qualora non si sia già effettuata per procedimenti precedenti che hanno utilizzato l’applicativo ERGOScuola;<strong><br />- attivarsi per il rilascio dell'attestazione ISEE 2019 se non in possesso dell’ISEE 2018</strong><span>. <br /> </span>L’ISEE o Indicatore della Situazione Economica Equivalente delle famiglie richiesto è quello per le prestazioni agevolate rivolte ai minorenni (coincidente con ISEE ordinario qualora il nucleo familiare non si trovi nelle casistiche disciplinate dall'art. 7 del D.P.C.M. 159/13) e viene calcolato secondo criteri unificati a livello nazionale.<br /><strong><br />Si</strong><strong> potrà usufruire della collaborazione dei CAF convenzionati per presentare direttamente</strong> <strong>la</strong> <strong>domanda. L’elenco aggiornato dei CAF sarà pubblicato sulla</strong> <strong>pagina</strong> <strong>di accesso</strong> <strong>all’applicativo  all’indirizzo <a href="https://scuola.er-go.it/">https://scuola.er-go.it/</a>.</strong></p>&#13;
&#13;
<h3><a name="informazioni-per-province-citt--metropolitana-di-bologna" id="informazioni-per-province-citt--metropolitana-di-bologna"></a><strong>Informazioni per Province/Città Metropolitana di Bologna</strong></h3>&#13;
&#13;
<p><strong>Per maggiori informazioni </strong>è possibile consultare i siti delle Province  / Città Metropolitana di Bologna (questa sezione è in fase di costante aggiornamento):</p>&#13;
&#13;
<ul>&#13;
<li><a href="https://www.cittametropolitana.bo.it/portale/Home/Archivio_news/Aperto_il_bando_per_borse_di_studio_a_studenti_in_condizioni_economiche_disagiate" target="_blank" rel="noopener noreferrer">Città Metropolitana di Bologna</a></li>&#13;
<li><a href="http://www.provincia.fe.it/scuola-e-formazione-professionale/scuola/borse-di-studio/borse-di-studio-anno-scolastico-20182019" target="_blank" rel="noopener noreferrer">Provincia di Ferrara</a></li>&#13;
<li><a href="http://servizi-uffici.provincia.fc.it/web/istruzione/borse-di-studio" target="_blank" rel="noopener noreferrer">Provincia di Forlì-Cesena</a></li>&#13;
<li><a href="http://www.provincia.modena.it/page.asp?IDCategoria=5&amp;IDSezione=260&amp;ID=130965" target="_blank" rel="noopener noreferrer">Provincia di Modena</a></li>&#13;
<li><a href="http://www.provincia.parma.it/notizie/borse-di-studio-2018-2019-bando-aperto-fino-al-26-febbraio" target="_blank" rel="noopener noreferrer">Provincia di Parma</a></li>&#13;
<li><a href="http://www.provincia.pc.it/Allegati/Livelli/BANDO_BdS%202018_191547548252.pdf" target="_blank" rel="noopener noreferrer">Provincia di Piacenza</a></li>&#13;
<li><a href="http://www.provincia.ra.it/borsestudio" target="_blank" rel="noopener noreferrer">Provincia di Ravenna</a></li>&#13;
<li><a href="https://www.provincia.re.it/page.asp?IDCategoria=701&amp;IDSezione=4009&amp;ID=704755" target="_blank" rel="noopener noreferrer">Provincia di Reggio Emilia</a></li>&#13;
<li><a href="http://www.provincia.rimini.it/bandi/bando-provinciale-concessione-borse-studio-las-201819" target="_blank" rel="noopener noreferrer">Provincia di Rimini</a></li>&#13;
</ul>&#13;
&#13;
<h3><a name="informazioni-e-assistenza" id="informazioni-e-assistenza"></a>Informazioni e assistenza</h3>&#13;
&#13;
<p>Per fornire <strong>informazioni e assistenza all’utenza</strong> verranno indicati nei  bandi pubblicati sui siti provinciali/metropolitano i nominativi e relativi contatti a cui far riferimento.</p>&#13;
&#13;
<p>Per<strong> informazioni di carattere generale</strong> è disponibile il Numero verde regionale 800955157  e la mail: <a href="mailto:formaz@regione.emilia-romagna.it">formaz@regione.emilia-romagna.it</a></p>&#13;
&#13;
<p><strong>Per assistenza tecnica all’applicativo: Help desk Tecnico di ER.GO  051/ 0510168 e la e-mail: <a href="mailto:dirittostudioscuole@er-go.it">dirittostudioscuole@er-go.it</a>.</strong></p>&#13;
&#13;
<p></p>&#13;
&#13;
<h3><a name="per-saperne-di-pi-" id="per-saperne-di-pi-"></a>Per saperne di più</h3>&#13;
&#13;
<ul>&#13;
<li><a href="http://scuola.regione.emilia-romagna.it/leggi-atti-bandi/normativa-1/normativa-regionale/delibere-determinazioni/delibera-di-giunta-regionale-n-2126-del-10-12-2018">Delibera di Giunta regionale n. 2126 del 10/12/2018</a><br /><span class="discreet">Criteri e modalità per la concessione delle borse di studio per l'a.s. 2018/19 (L.R. n. 26/2001, D. Lgs. n. 63/2017, D.M. n. 686/2018)</span></li>&#13;
</ul></div>


          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">



    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      
      <span>pubblicato il</span>
      
      <span class="pat-moment" data-pat-moment="LLL">2018/12/17 09:59:00 GMT+1</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2019-01-15T12:43:48+01:00</span>
    </span>
    

    
  </div>
  
  
</div>






</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="http://scuola.regione.emilia-romagna.it/contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>&#13;
<h2 class="sr-only">Piè di pagina</h2>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7363756f6c610a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7363756f6c610a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7363756f6c610a636f6e7461747469" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7363756f6c610a636f6e7461747469">

<section class="portlet rerPortletAdvancedStatic colonna-3-di-3">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-2-di-3">
<h3><img src="http://scuola.regione.emilia-romagna.it/impostazioni/immagini/logo-regione.png/@@images/2b41b86b-a965-4bec-acff-397f736b2952.png" title="Logo Regione Emilia-Romagna" alt="Logo Regione Emilia-Romagna" class="image-inline" /></h3>
<h4><a href="http://wwwservizi.regione.emilia-romagna.it/cercaregione/DettaglioStruttura.aspx?Xlzs5azsfkA/8GHXHKnLn8hTF1+12NBc9RmFaxGYlgqCxJO8CrcJGsamx693xpZX">Direzione Generale Economia della conoscenza, del lavoro e dell'impresa</a></h4>
<p>Viale Aldo Moro, 44<strong><br /></strong>40127 Bologna</p>
<h4><a href="http://wwwservizi.regione.emilia-romagna.it/cercaregione/DettaglioStruttura.aspx?Xlzs5azsfkA/8GHXHKnLn56XayWrf+G5XtrLkHWFq1DR1jnlWkcXejTOqk/R4Mvx3TBQfu2GVIF2QcnMs8jrFA==">Assessorato coordinamento delle politiche europee allo sviluppo, scuola, formazione professionale, università, ricerca e lavoro</a></h4>
<p>Viale Aldo Moro, 38<strong><br /></strong>40127 Bologna</p>
<h4><a href="http://scuola.regione.emilia-romagna.it/chi-siamo/servizio-monitoraggio-e-coordinamento-dei-sistemi-informativi">Servizio sistema informativo e informatico della Direzione Generale</a></h4>
</div>

<div class="colonna-1-di-3">
<h3>Redazione</h3>
<hr />
<ul>
<li><a href="http://scuola.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="http://scuola.regione.emilia-romagna.it/info">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:Scuola@Regione.Emilia-Romagna.it">e-mail</a></li>
</ul>
<h3>Seguici su</h3>
<hr />
<ul class="footer-social">
<li><a href="http://scuola.regione.emilia-romagna.it/rss-dal-portale" target="_blank" rel="noopener noreferrer" class="rss" title="rss"><span class="social"><span class="social">RSS</span></span></a></li>
<li><a href="http://scuola.regione.emilia-romagna.it/newsletter" class="newsletter" title="newsletter"><span class="newsletter">Newsletter</span></a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7363756f6c610a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7363756f6c610a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-3">
<h3>Recapiti</h3>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0" class="external-link">Cerca telefoni o indirizzi</a></p>
</div>
<div class="colonna-1-di-3">
<h3><acronym title="Ufficio relazioni con il pubblico">URP</acronym></h3>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13; <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664">fax 051 4689664<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>
<div class="colonna-1-di-3">
<h3>Trasparenza</h3>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7363756f6c610a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7363756f6c610a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>
    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 58]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=58" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>