


 <!DOCTYPE html PUBLIC
    "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">

  
    
    
    
    


  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="generator" content="Plone - http://plone.org" />

    
      <base href="http://scuola.regione.emilia-romagna.it/notizie/2018/quarta-edizione-del-concorso-il-panino-teen-ager" /><!--[if lt IE 7]></base><![endif]-->
    

    
        
  
    
  <meta property="og:site_name" content="Scuola" />
  <meta property="og:url" content="http://scuola.regione.emilia-romagna.it/notizie/2018/quarta-edizione-del-concorso-il-panino-teen-ager" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="it_IT" />
  <meta property="og:title" content="Quarta edizione del concorso &quot;Il panino teen-ager&quot;" />
  <meta property="og:description" content="Concorso promosso dall'associazione Chef to Chef in collaborazione con l'USR, la Regione Emilia-Romagna e Gambero Rosso rivolto agli studenti degli istituti scolastici e degli Enti di formazione professionale operanti in ambito gastronomico dell'Emilia-Romagna" />
  <meta property="og:image" content="http://scuola.regione.emilia-romagna.it/notizie/2018/quarta-edizione-del-concorso-il-panino-teen-ager/@@images/d116c61d-38f8-49a8-88f4-be608b44b409.jpeg" />
  
  <meta property="og:image:height" content="667" />
  <meta property="og:image:width" content="1000" />
  <meta property="og:image:type" content="image/jpeg" />
  
  
  <meta property="fb:app_id" content="1620639474874773" />
  <script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.async = true;
        po.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js#xfbml=1';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    }());
    </script>

  
  
    
  <script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = '//apis.google.com/js/plusone.js';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    })();
  </script>

  
  
    
    <script type="text/javascript">
        (function() {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = '//platform.linkedin.com/in.js?async=true';
            po.onload = function() {IN.init()};
            var head = document.getElementsByTagName('head')[0];
            head.appendChild(po);
        })();
    </script>

  
  
    
  


<meta content="Concorso promosso dall'associazione Chef to Chef in collaborazione con l'USR, la Regione Emilia-Romagna e Gambero Rosso rivolto agli studenti degli istituti scolastici e degli Enti di formazione professionale operanti in ambito gastronomico dell'Emilia-Romagna" name="description" />
<link rel="alternate" data-kss-base-url="kss-base-url" href="http://scuola.regione.emilia-romagna.it/notizie/2018/quarta-edizione-del-concorso-il-panino-teen-ager/" />
<title>Quarta edizione del concorso "Il panino teen-ager" &mdash; E-R Scuola</title>

  
    <style type="text/css" media="screen">@import url(http://scuola.regione.emilia-romagna.it/portal_css/er_base_theme/base-cachekey-dad949be91b0e0fa2ba9fb57c5fc6b20.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://scuola.regione.emilia-romagna.it/portal_css/er_base_theme/resourcetinymce.stylesheetstinymce-cachekey-2781ba40562a72243837c00015861919.css" />
    <style type="text/css">@import url(http://scuola.regione.emilia-romagna.it/portal_css/er_base_theme/print-cachekey-d18f4d1b35821d4bd0a5a6174531f9eb.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://scuola.regione.emilia-romagna.it/portal_css/er_base_theme/resourceplone.app.discussion.stylesheetsdiscussion-cachekey-7d77fb94fc532917651ed7e78a1083f1.css" />
    <style type="text/css" media="screen">@import url(http://scuola.regione.emilia-romagna.it/portal_css/er_base_theme/ploneKss-cachekey-fe2c3fecbd0a40e9bb72a9344db96c80.css);</style>
    <style type="text/css">@import url(http://scuola.regione.emilia-romagna.it/portal_css/er_base_theme/resourcecaptchacontactinfo-cachekey-c26aa0c727cdcb737e5578893d2f9a01.css);</style>
        <!--[if IE 6]>    
    
    <style type="text/css" media="screen">@import url(http://scuola.regione.emilia-romagna.it/portal_css/er_base_theme/IE6Fixes-cachekey-de34cf0ea22d42487967aee9328487a3.css);</style>
        <![endif]-->
    
        <!--[if IE 7]>    
    
    <style type="text/css" media="screen">@import url(http://scuola.regione.emilia-romagna.it/portal_css/er_base_theme/IE7Fixes-cachekey-1791b82d2e9345c344a9d584a06a7a18.css);</style>
        <![endif]-->
    
        <!--[if IE 8]>    
    
    <style type="text/css" media="screen">@import url(http://scuola.regione.emilia-romagna.it/portal_css/er_base_theme/IE8Fixes-cachekey-94867b93042876f5e8e3f9e17ebd6c21.css);</style>
        <![endif]-->
    
    <style type="text/css">@import url(http://scuola.regione.emilia-romagna.it/portal_css/er_base_theme/er_print-cachekey-47be4bdd89298740838a7154f4d6c6d0.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://scuola.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.meteo.baseskin.stylesheetsmain-cachekey-ad3932250979505227e899b85317d780.css" />
    <style type="text/css" media="screen">@import url(http://scuola.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.schedeinformative.stylesheetsschedeinformative-cachekey-a1b65a1117ae7cd81e363f2d1ea2c4fe.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://scuola.regione.emilia-romagna.it/portal_css/er_base_theme/resourcert.bulkmodify.resourcesbulk-modify-cachekey-2de33017559567f19361519c1ae60963.css" />
    <style type="text/css" media="screen">@import url(http://scuola.regione.emilia-romagna.it/portal_css/er_base_theme/er_scuola-cachekey-71de27eaf491922e2ce542b7e7840ead.css);</style>
    <style type="text/css" media="screen">@import url(http://scuola.regione.emilia-romagna.it/portal_css/er_base_theme/resourcefl-play-cachekey-88f54042a4236969d53cebeccfd75acb.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://scuola.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-6a76e7c7a54c349c3ea053130a2a8faa.css" />
    <style type="text/css" media="all">@import url(http://scuola.regione.emilia-romagna.it/portal_css/er_base_theme/ploneCustom-cachekey-20fb6f418f44f6670f063ad279b2729e.css);</style>

  
    <link rel="stylesheet" data-rel="kinetic-stylesheet" type="text/kss" href="http://scuola.regione.emilia-romagna.it/portal_kss/er_base_theme/at-cachekey-d44e6832b6a2207436b3ac9288b3cf02.kss" />
  
    <script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourceplone.app.jquery-cachekey-9cc5b488e57387b105caf935a8ca3f49.js"></script>
    <script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/portal_javascripts/er_base_theme/jquery.tools.min-cachekey-22ccd9a117728b217a2c14c80eb8ac17.js"></script>
    <script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/portal_javascripts/er_base_theme/collective.js.jqueryui.custom.min-cachekey-ff41ecb3e942cf57af483d4ad39abc59.js"></script>
    <script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-9d56791ea689fe96e45c29ba61d4825b.js"></script>
    <script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcesutils-cachekey-82652ca85de7c143726c510144edeb5d.js"></script>



<script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script>

<script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://scuola.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. \r<br />\nPer maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://scuola.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://scuola.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://scuola.regione.emilia-romagna.it/notizie/2018/quarta-edizione-del-concorso-il-panino-teen-ager", "portal_url": "http://scuola.regione.emilia-romagna.it", "actual_url": "http://scuola.regione.emilia-romagna.it/notizie/2018/quarta-edizione-del-concorso-il-panino-teen-ager", "portal_path": "/"}</script>


    


        


    <link rel="shortcut icon" type="image/x-icon" href="http://scuola.regione.emilia-romagna.it/favicon.ico" />
    <link rel="apple-touch-icon" href="http://scuola.regione.emilia-romagna.it/touch_icon.png" />


<script type="text/javascript">
        jQuery(function($){
            $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional['it'],
                {dateFormat: 'dd/mm/yy'}));
        });
        </script>




    <link rel="search" href="http://scuola.regione.emilia-romagna.it/@@search" title="Cerca nel sito" />





        
        

        
        

        
        

        
        
    

  </head>

  <body class="template-newsitem_view portaltype-news-item site-scuola section-notizie" dir="ltr">
    <div id="visual-portal-wrapper">

      <div id="portal-top">
      	<div class="inner-portal-top">
            

<div id="portal-header">
    <div class="page-max-width">
        <p class="hiddenStructure">
  <a accesskey="2" href="http://scuola.regione.emilia-romagna.it/notizie/2018/quarta-edizione-del-concorso-il-panino-teen-ager#content">Salta ai contenuti.</a> |

  <a accesskey="6" href="http://scuola.regione.emilia-romagna.it/notizie/2018/quarta-edizione-del-concorso-il-panino-teen-ager#portal-globalnav">Salta alla navigazione</a>
</p>

<div id="logoPrint">
	<img width="250" height="38" alt="" src="http://scuola.regione.emilia-romagna.it/logo_rer_print.gif" />
</div>
<div id="rer-header">
    <a class="rerHeaderItem" href="http://www.regione.emilia-romagna.it">
        Il portale della Regione Emilia-Romagna
    </a>
    <h1 class="rerLogoItem" id="portal-logo">
    	<a accesskey="1" href="http://scuola.regione.emilia-romagna.it">Scuola</a>
    </h1>
    <div class="visualClear"><!-- --></div>
</div>

<div id="rer-logo">
	<a href="http://www.regione.emilia-romagna.it">
		<img alt="Regione Emilia-Romagna" width="220" height="33" src="http://scuola.regione.emilia-romagna.it/rer.gif" />		
	</a>
</div>
<div id="portal-searchbox">
    <form id="searchbox" action="http://scuola.regione.emilia-romagna.it/@@search">

        <div class="LSBox">
	        <div class="searchFields">
	        	<div class="dummySearch">
			        <label for="searchGadget" class="hiddenStructure">Cerca nel sito</label>
			
			        <input name="SearchableText" type="text" size="18" title="Cerca nel sito" accesskey="4" class="inputLabel" id="nolivesearchGadget" />
			
			        <input class="searchButton" type="submit" value="Cerca" />
			     </div>
	        </div>
	        <div class="searchSection">
	            <input id="searchbox_currentfolder_only" class="noborder" type="checkbox" name="path" value="/scuola/notizie/2018" />
	            <label for="searchbox_currentfolder_only">solo nella sezione corrente</label>
	        </div>
	
	        <div class="LSResult" id="LSResult" style=""><div class="LSShadow" id="LSShadow"><!-- --></div></div>
        </div>
    </form>

    <div id="portal-advanced-search" class="hiddenStructure">
        <a href="http://scuola.regione.emilia-romagna.it/search_form" accesskey="5">Ricerca avanzata…</a>
    </div>

</div>

	</div>
</div>
<div id="headerImg"><!-- --></div>


<div class="page-max-width" id="sectionsWrapper">
<div id="rer_data">
            <span class="d_day">mercoledì</span>
            <span>28.03.2018</span>                                  
    </div>
<div id="rer_weather">
	<img src="http://scuola.regione.emilia-romagna.it/++resource++rer.meteo.base/mini_loader.gif" alt="" />
	<span>caricamento meteo</span>
</div>

   
    <h5 class="hiddenStructure">Sections</h5>
    <ul id="portal-globalnav">
        <li id="portaltab-index_html" class="plain"><a href="http://scuola.regione.emilia-romagna.it/homepage" title="">Primo Piano</a></li>
        <li id="portaltab-entra-in-regione" class="plain"><a href="http://scuola.regione.emilia-romagna.it/entra-in-regione" title="">Entra in Regione</a></li>
    </ul>
<div class="visualClear"><!-- --></div>
</div>


		</div>
      </div>

	  <div id="contentCarousel">
	  	  <div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
              

<div id="portlets-above" class="row">
    
    
</div>


<div class="visualClear"></div>

			</div>
	      </div>
      </div>
	  <div class="shadow_wrapper_sx">
	  	<div class="shadow_wrapper_dx spBottom">

		<div id="contentTop">
			<div class="page-max-width">
	<div id="portal-breadcrumbs">
	      
	    <a class="path_er" href="http://www.regione.emilia-romagna.it">E-R</a>
	    <span class="breadcrumbSeparator">
	         | 
	    </span>
	  
	      
        <a class="path_portale" href="http://scuola.regione.emilia-romagna.it">Scuola</a>
      
	  
        <span class="breadcrumbSeparator">
             | 
        </span>
        <span dir="ltr">
            
                
                <a href="http://scuola.regione.emilia-romagna.it/notizie">Notizie</a>
             
        </span>
        <span dir="ltr">
            
                <span class="breadcrumbSeparator">
                    &gt;
                </span>
                <a href="http://scuola.regione.emilia-romagna.it/notizie/2018">2018</a>
             
        </span>
        <span dir="ltr">
            
                
                
             
        </span>
	   
	
	</div>
</div>
		</div>

      <div class="visualClear" id="clear-space-before-wrapper-table"><!-- --></div>

      <table id="portal-columns">
        <tbody>
          <tr>
            
                
                
                
            

            
            <td id="portal-column-content">

              

    <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>



              <div id="viewlet-above-content"></div>

              
                <div class="">

                    

                    <span id="contentTopLeft"></span>
                    <span id="contentTopRight"></span>


                    
                    <div id="content" class="documentContent">
                      
                      

                        
                            
                            
                                
                                
            
                <h1 id="parent-fieldname-title" class="documentFirstHeading">
                    Quarta edizione del concorso "Il panino teen-ager"
                </h1>
            
            
        
                            
                            <div class="RatingViewlet">


</div>

                            
                                
                                
            
                <div id="parent-fieldname-description" class="documentDescription">
                   Concorso promosso dall'associazione Chef to Chef in collaborazione con l'USR, la Regione Emilia-Romagna e Gambero Rosso rivolto agli studenti degli istituti scolastici e degli Enti di formazione professionale operanti in ambito gastronomico dell'Emilia-Romagna
                </div>
            
            
        
                            

                            
<div id="viewlet-social-like" style="display:none" class="horizontal">
  
    <div class="sociallike-network-facebook">
      
    <!-- Facebook -->
    <div class="fb-like" data-width="90px" data-show-faces="false" data-action="like" data-layout="button_count" data-share="False" data-send="false" data-href="http://scuola.regione.emilia-romagna.it/notizie/2018/quarta-edizione-del-concorso-il-panino-teen-ager"></div>
    

    </div>
  
  
    <div class="sociallike-network-gplus">
      
    <!-- Google+ -->
    <div class="g-plusone" data-size="medium" data-lang="it" data-annotation="bubble" data-href="http://scuola.regione.emilia-romagna.it/notizie/2018/quarta-edizione-del-concorso-il-panino-teen-ager"></div>

    </div>
  
  
    <div class="sociallike-network-linkedin">
      
    <!-- Linkedin -->
    <script type="in/share" data-counter="right" data-url="http://scuola.regione.emilia-romagna.it/notizie/2018/quarta-edizione-del-concorso-il-panino-teen-ager"></script>

    </div>
  
  
    <div class="sociallike-network-twitter">
      
    <!-- Twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://scuola.regione.emilia-romagna.it/notizie/2018/quarta-edizione-del-concorso-il-panino-teen-ager" data-lang="it" data-text="Quarta edizione del concorso &quot;Il panino teen-ager&quot;" data-via="">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    <noscript>
        <a href="http://twitter.com/home?status=Quarta%20edizione%20del%20concorso%20%22Il%20panino%20teen-ager%22%20-%20http%3A//scuola.regione.emilia-romagna.it/notizie/2018/quarta-edizione-del-concorso-il-panino-teen-ager%20via%20">Tweet</a>
    </noscript>


    </div>
  
</div>

<script type="text/javascript">
    jQuery(function () {
        jQuery("div#viewlet-social-like").each(function(){
            jQuery(this).fadeIn(3000);
            jQuery(this).removeAttr("style");
        });
    });
</script>



                            <div id="content-core">
                                
    

        <div class="newsImageContainer">
            <a href="http://scuola.regione.emilia-romagna.it/notizie/2018/quarta-edizione-del-concorso-il-panino-teen-ager/image/image_view_fullscreen" id="parent-fieldname-image">
               <img src="http://scuola.regione.emilia-romagna.it/notizie/2018/quarta-edizione-del-concorso-il-panino-teen-ager/image_mini" alt="Quarta edizione del concorso &quot;Il panino teen-ager&quot;" title="" height="133" width="200" class="newsImage" />
            </a>
            
        </div>

        

        <div id="parent-fieldname-text" class="plain">
            <p>Il panino: una cosa buona tra le mani! <span>È questo il motto del concorso giunto ormai alla sua quarta edizione "Panino teen-ager", lanciato da Chef to Chef, l'associazione di cuochi, gourmet e produttori emiliano-romagnoli uniti alla volontà di promuovere la gastronomia regionale e la sua affermazione a livello nazionale e internazionale.</span></p>
<p><span><span>L'iniziativa vede la </span><strong>collaborazione dell'Ufficio Scolastico Regionale, la Regione Emilia-Romagna e il Gambero Rosso</strong><span> ed è organizzato nell'ambito della festa "Salumi da RE" organizzata dal Gabero Rosso presso l'Antica Corte Pallavicina (PR).</span></span></p>
<p><strong>Destinatari<br /></strong>Il concorso è aperto a tutti gli <strong>studenti degli istituti scolastici e degli Enti di formazione professionale operanti in ambito gastronomico dell'Emilia-Romagna</strong> con un'età massima di <strong>20 anni</strong>.</p>
<p><strong>Caratteristiche della prova<br /></strong>I partecipanti dovranno realizzare un panino che valorizzi i <strong>salumi italiani</strong>, con le seguenti caratteristiche:</p>
<ul>
<li><strong>Ricetta</strong>: presenza di almeno un salume italiano (per il resto la ricetta è completamente libera)</li>
<li><strong>Servizio</strong>: il panino dovrà essere degustato con le mani.</li>
</ul>
<p>La ricetta dovrà essere presentata al massimo in una pagina formato A4. Per le caratteristiche complete e maggiori informazioni si rimanda al bando allegato nella sezione <a class="anchor-link" href="#per-saperne-di-pi-">Per saperne di più</a>.</p>
<p><strong>Finalisti e Premiazione<br /></strong>Sulla base delle ricette pervenute la giuria sceglierà a insindacabile giudizio un massimo di 10 candidati. Il <b>7</b><strong> aprile 2018</strong> i finalisti saranno invitati a realizzare la propria creazione davanti alla giuria, presieduta da <strong>Fulvio Pierangelini</strong>, durante la manifestazione "<strong>Salumi da RE</strong>" presso l'<strong>Antica Corte Pallavicina di Polesine Parmense (PR)</strong>.</p>
<p>Il vincitore sarà invitato dal canale televisivo del Gambero Rosso per la presentazione del proprio panino.</p>
<p><strong>Iscrizioni e scadenza<br /></strong>I partecipanti dovranno inviare la ricetta in formato .pdf al seguente indirizzo mail: <a class="mail-link" href="mailto:chefinforma@cheftochef.eu">chefinforma@cheftochef.eu</a> <strong>entro il giorno 5 aprile 2018</strong>.</p>
<p> </p>
<h3><a name="per-saperne-di-pi-"></a>Per saperne di più</h3>
<ul>
<li><span><a href="http://scuola.regione.emilia-romagna.it/allegati/notizie/Paninoteenager2018_errata_corridge.pdf/at_download/file/Paninoteenager 2018_errata_corridge.pdf" type="application/pdf" class="internal-link internal-link-tofile" title="pdf, 117.5 KB">Scheda del bando</a></span></li>
<li><span><a class="external-link" href="http://www.cheftochef.eu/" target="_blank">Sito dell'Associazione Chef to Chef</a></span></li>
</ul>
        </div>
    

                            </div>
                            

<div class="visualClear"><!-- --></div>
<div class="documentActions">
    

    <h5 class="hiddenStructure">Azioni sul documento</h5>

    <ul>
    
        <li id="document-action-print">
            <a href="javascript:this.print();" title="">Stampa</a>
        </li>
    

    </ul>
    
    
    

</div>

<div class="documentByLine" id="plone-document-byline">
  
  <span class="documentPublished">

    <span>Pubblicato il</span>
    26/03/2018
        —
  </span>

  <span class="documentModified">
    <span>ultima modifica</span>
    27/03/2018
  </span>

  
  <br />
  
</div>

<div id="category" class="documentByLine">
  
</div>


                        

                      
                    </div>
                    

                    

                    <span id="contentBottomLeft"></span>
                    <span id="contentBottomRight"></span>

                </div>
              

              <div id="viewlet-below-content">

<div id="portlets-below" class="row">
     
     
</div>





</div>

            </td>
            

            
                
                
                
            
          </tr>
        </tbody>
      </table>
      
      <div class="visualClear"><!-- --></div>
    </div>
  </div>
  <div class="visualClear" id="clear-space-before-footer"><!-- --></div>

  
    <div id="portalFooter">
        <div class="shadow_wrapper_sx">
    <div class="shadow_wrapper_dx">
		<ul id="portal-siteactions">
		
		    <li id="siteaction-contatti"><a href="http://scuola.regione.emilia-romagna.it/contatti" accesskey="" title="Contatti">Contatti</a></li>
		    <li id="siteaction-informazioni-sul-sito"><a href="http://scuola.regione.emilia-romagna.it/info" accesskey="" title="Informazioni sul sito">Informazioni sul sito</a></li>
		    <li id="siteaction-note-legali"><a href="http://scuola.regione.emilia-romagna.it/note-legali" accesskey="" title="Note legali">Note legali</a></li>
		    <li id="siteaction-privacy"><a href="http://scuola.regione.emilia-romagna.it/privacy" accesskey="" title="Privacy">Privacy</a></li>
		
		</ul>
    </div>
</div>
<div id="portal-personaltools-wrapper">

<h5 class="hiddenStructure">Strumenti personali</h5>


</div>


  <div id="portal-colophon">

      <div class="colophonWrapper">
      	<div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
            	
				  <p>Regione Emilia-Romagna (CF 800.625.903.79) - Viale Aldo Moro 52, 40127 Bologna - Centralino: 051.5271</p>
				  <p>Ufficio Relazioni con il Pubblico: Numero Verde URP: 800 66.22.00,  <a href="mailto:urp@regione.emilia-romagna.it">urp@regione.emilia-romagna.it</a>, <a href="mailto:urp@postacert.regione.emilia-romagna.it">urp@postacert.regione.emilia-romagna.it</a></p>
			</div>
		 </div>
      </div>

    </div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index5 = location.href.indexOf("internostest.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 58]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=58" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </div>
  

</div>
</body>
</html>


