<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://scuola.regione.emilia-romagna.it/notizie/2019/scuole-di-musica-riconosciute-approvato-lelenco-per-la-s-2019-2020" /><link rel="search" href="http://scuola.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++plone++production/++unique++2018-09-20T15:08:39.452259/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2014%3A39%3A52.229763/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2019-02-14%2008%3A40%3A56.887316/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2019-03-28%2014%3A44%3A14.063888" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2019-05-16%2012%3A01%3A45.556930" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2015%3A15%3A23.587994" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://scuola.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A16%3A35.960015/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://scuola.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://scuola.regione.emilia-romagna.it/notizie/2019/scuole-di-musica-riconosciute-approvato-lelenco-per-la-s-2019-2020", "portal_url": "http://scuola.regione.emilia-romagna.it", "actual_url": "http://scuola.regione.emilia-romagna.it/notizie/2019/scuole-di-musica-riconosciute-approvato-lelenco-per-la-s-2019-2020", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://scuola.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++plone++production/++unique++2018-09-20T15:08:39.452259/default.js" data-bundle="production"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2014%3A39%3A52.229763/plone-compiled.min.js" data-bundle="plone"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2019-03-28%2014%3A44%3A14.063888" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2019-05-16%2012%3A01%3A45.577930" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2019-03-28%2011%3A36%3A35.033336" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++plone++rer.cookieswitcher/++unique++2018-07-05%2015%3A18%3A23.876920/js/dist/cookieswitcher-bundle-compiled.min.js" data-bundle="cookie-switcher-bundle"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2015%3A15%3A23.587994" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2019-05-16%2012%3A01%3A45.578930" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="http://scuola.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A16%3A35.960015/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script>
    <title>Scuole di musica riconosciute: approvato l'elenco per l'a.s. 2019/2020 — Scuola</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="Consulta l'elenco online suddiviso per territorio provinciale" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="Scuola" property="og:site_name" /><meta content="Scuole di musica riconosciute: approvato l'elenco per l'a.s. 2019/2020" property="og:title" /><meta content="website" property="og:type" /><meta content="Consulta l'elenco online suddiviso per territorio provinciale" property="og:description" /><meta content="http://scuola.regione.emilia-romagna.it/notizie/2019/scuole-di-musica-riconosciute-approvato-lelenco-per-la-s-2019-2020" property="og:url" /><meta content="http://scuola.regione.emilia-romagna.it/notizie/2019/scuole-di-musica-riconosciute-approvato-lelenco-per-la-s-2019-2020/@@download/image/shutterstock_62697697.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta content="600" property="og:image:width" /><meta content="400" property="og:image:height" /><meta name="google-site-verification" content="YUpzwXibU1nfhg2bf3hwItcM-h-axOmYyf4cvK83iZI" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://scuola.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-news-item section-notizie site-scuola subsection-2019 subsection-2019-scuole-di-musica-riconosciute-approvato-lelenco-per-la-s-2019-2020 template-newsitem_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://scuola.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://scuola.regione.emilia-romagna.it/notizie/2019/scuole-di-musica-riconosciute-approvato-lelenco-per-la-s-2019-2020" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://scuola.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://scuola.regione.emilia-romagna.it/notizie/2019/scuole-di-musica-riconosciute-approvato-lelenco-per-la-s-2019-2020">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>

<div id="header-banner">
    <div class="header-banner-inner">
        <div class="header-banner-owner">
          <a href="https://www.regione.emilia-romagna.it">Regione Emilia-Romagna</a>
        </div>
        
        
        
    </div>
</div>

<div id="portal-header"><a id="portal-logo" title="Home" href="http://scuola.regione.emilia-romagna.it">
    <img src="http://scuola.regione.emilia-romagna.it/@@site-logo/logo_rer_quadrato.png" alt="Logo ER" title="Logo ER" />
    
        <span>Scuola</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="http://scuola.regione.emilia-romagna.it/newsletter" title="newsletter - apri in una nuova scheda" class="social" target="_blank">
        <i class="far fa-newspaper"></i>
        <span>newsletter</span>
      </a>
    </li>
    <li>
      <a href="http://scuola.regione.emilia-romagna.it/rss-dal-portale" title="rss - apri in una nuova scheda" class="social" target="_blank">
        <i class="fas fa-rss"></i>
        <span>rss</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">

    <form id="searchGadget_form" action="http://scuola.regione.emilia-romagna.it/@@search" role="search" data-pat-livesearch="ajaxUrl:http://scuola.regione.emilia-romagna.it/@@ajax-search" class="">

        <div class="LSBox">
          <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

          <input name="SearchableText" type="text" size="18" id="searchGadget" title="Cerca nel sito" placeholder="Cerca nel sito" class="searchField" />

          <button class="search-button" type="submit" aria-label="Cerca" title="Cerca">
          </button>

        </div>
    </form>

</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="#" data-tabid="0" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://scuola.regione.emilia-romagna.it/come-fare-per/come-fare-per" data-tabid="1" class="menuTabLink clickandgo"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="http://scuola.regione.emilia-romagna.it/leggi-atti-bandi/leggi-atti-bandi" data-tabid="2" class="menuTabLink clickandgo"><span>Leggi Atti Bandi</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="http://scuola.regione.emilia-romagna.it/piani-programmi-progetti/piani-programmi-progetti/" data-tabid="3" class="menuTabLink clickandgo"><span>Piani Programmi Progetti</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="http://scuola.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://scuola.regione.emilia-romagna.it/notizie">Notizie</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="http://scuola.regione.emilia-romagna.it/notizie/2019">2019</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a title="Twitter - apri in una nuova scheda" href="https://twitter.com/intent/tweet?url=http://scuola.regione.emilia-romagna.it/notizie/2019/scuole-di-musica-riconosciute-approvato-lelenco-per-la-s-2019-2020&amp;text=Scuole%20di%20musica%20riconosciute%3A%20approvato%20l%27elenco%20per%20l%27a.s.%202019/2020" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a title="Facebook - apri in una nuova scheda" href="https://www.facebook.com/sharer/sharer.php?u=http://scuola.regione.emilia-romagna.it/notizie/2019/scuole-di-musica-riconosciute-approvato-lelenco-per-la-s-2019-2020" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Scuole di musica riconosciute: approvato l'elenco per l'a.s. 2019/2020</span>
  <span itemprop="description">Consulta l'elenco online suddiviso per territorio provinciale</span>
  <span itemprop="url">http://scuola.regione.emilia-romagna.it/notizie/2019/scuole-di-musica-riconosciute-approvato-lelenco-per-la-s-2019-2020</span>
  <span itemprop="image">http://scuola.regione.emilia-romagna.it/notizie/2019/scuole-di-musica-riconosciute-approvato-lelenco-per-la-s-2019-2020/@@download/image/shutterstock_62697697.jpg</span>
</span>
</div>
            
                <h1 class="documentFirstHeading">Scuole di musica riconosciute: approvato l'elenco per l'a.s. 2019/2020</h1>
            
            <div id="viewlet-below-content-title"></div>

            
                <div class="documentDescription description">Consulta l'elenco online suddiviso per territorio provinciale</div>
            
          </header>

          <div id="viewlet-above-content-body"><div class="leadImage">

  <figure class="newsImageContainer">
    <a class="pat-plone-modal" data-pat-plone-modal="image: true" href="http://scuola.regione.emilia-romagna.it/notizie/2019/scuole-di-musica-riconosciute-approvato-lelenco-per-la-s-2019-2020/@@images/206f84f6-1d3f-4369-ad37-046bd0955ffa.jpeg">
      <img src="http://scuola.regione.emilia-romagna.it/notizie/2019/scuole-di-musica-riconosciute-approvato-lelenco-per-la-s-2019-2020/@@images/e11cb337-a06b-4841-a4e9-7225f43dbbc3.jpeg" alt="Scuole di musica riconosciute: approvato l'elenco per l'a.s. 2019/2020" title="Scuole di musica riconosciute: approvato l'elenco per l'a.s. 2019/2020" height="200" width="300" class="newsImage" />
      
    </a>
  </figure>

</div>
</div>
          <div id="content-core">
            

  <div id="parent-fieldname-text" class=""><div id="parent-fieldname-text" class="plain">&#13;
<p>La<strong> Regione Emilia-Romagna</strong> ha approvato l'<strong>elenco delle scuole di musica riconosciute per l’anno </strong><strong>scolastico 2019/2020</strong>, al fine di valorizzarne le attività di didattica e pratica musicale e di fornire un utile strumento, a garanzia della qualità dell’offerta educativa, a disposizione delle istituzioni scolastiche dell’Emilia-Romagna, degli operatori del settore, delle famiglie e di tutti i soggetti interessati.</p>&#13;
<p>Le scuole di musica in elenco potranno utilizzare il riconoscimento regionale <strong>esclusivamente con la seguente formulazione</strong>:</p>&#13;
<em>“Scuola di musica riconosciuta per l’anno scolastico 2019/2020 con determinazione n. 7308 del 29.04.2019 del Responsabile del Servizio Sviluppo degli Strumenti Finanziari, Regolazione e Accreditamenti della Regione Emilia-Romagna, di cui alla DGR n. 2254/2009 e successive modificazioni”</em></div>&#13;
&#13;
<div class="plain">&#13;
<p><b></b></p>&#13;
<p><strong>Le scuole di musica riconosciute dalla Regione Emilia-Romagna:</strong></p>&#13;
<ul>&#13;
<li><a href="http://scuola.regione.emilia-romagna.it/scuole-di-musica/elenco-per-provincia-scuole-di-musica-a-s-2019-20/citta-metropolitana-di-bologna-19-20" class="internal-link">Città Metropolitana di Bologna </a></li>&#13;
<li><a href="http://scuola.regione.emilia-romagna.it/scuole-di-musica/elenco-per-provincia-scuole-di-musica-a-s-2019-20/provincia-ferrara-19-20" class="internal-link">Provincia di Ferrara</a></li>&#13;
<li><a href="http://scuola.regione.emilia-romagna.it/scuole-di-musica/elenco-per-provincia-scuole-di-musica-a-s-2019-20/provincia-di-forli-cesena-19-20" class="internal-link">Provincia di Forlì Cesena</a></li>&#13;
<li><a href="http://scuola.regione.emilia-romagna.it/scuole-di-musica/elenco-per-provincia-scuole-di-musica-a-s-2019-20/provincia-di-modena-19-20" class="internal-link">Provincia di Modena</a></li>&#13;
<li><a href="http://scuola.regione.emilia-romagna.it/scuole-di-musica/elenco-per-provincia-scuole-di-musica-a-s-2019-20/provincia-di-parma-19-20" class="internal-link">Provincia di Parma</a></li>&#13;
<li><a href="http://scuola.regione.emilia-romagna.it/scuole-di-musica/elenco-per-provincia-scuole-di-musica-a-s-2019-20/provincia-di-piacenza-19-20" class="internal-link">Provincia di Piacenza</a></li>&#13;
<li><a href="http://scuola.regione.emilia-romagna.it/scuole-di-musica/elenco-per-provincia-scuole-di-musica-a-s-2019-20/provincia-di-ravenna-19-20" class="internal-link">Provincia di Ravenna</a></li>&#13;
<li><a href="http://scuola.regione.emilia-romagna.it/scuole-di-musica/elenco-per-provincia-scuole-di-musica-a-s-2019-20/provincia-di-reggio-emilia-19-20" class="internal-link">Provincia di Reggio Emilia</a></li>&#13;
<li><a href="http://scuola.regione.emilia-romagna.it/scuole-di-musica/elenco-per-provincia-scuole-di-musica-a-s-2019-20/provincia-di-rimini-19-20" class="internal-link">Provincia di Rimini</a></li>&#13;
</ul>&#13;
<p> </p>&#13;
<h3>Per saperne di più</h3>&#13;
<ul>&#13;
<li><a href="http://scuola.regione.emilia-romagna.it/dpg20197658_det-7308_19-allegato.pdf/@@download/file/DPG20197658_det%207308_19%20Allegato.pdf"><img src="http://scuola.regione.emilia-romagna.it/++plone++design.plone.theme/icons/pdf.svg" class="attachmentLinkIcon" /> Scarica l'elenco delle scuole di musica riconosciute per l'anno scolastico 2019/2020, approvato con Determinazione n.7308 del 29.04.2019 del Responsabile del Servizio Sviluppo degli Strumenti Finanziari, Regolazione e Accreditamenti della Regione Emilia-Romagna  (pdf, 335.2 KB)<br /></a></li>&#13;
<li><a href="http://scuola.regione.emilia-romagna.it/autonomia-scolastica/scuole-e-organismi-per-la-didattica-e-pratica-musicale" class="internal-link">Come richiedere il riconoscimento regionale e a chi rivolgersi</a></li>&#13;
</ul>&#13;
</div></div>


          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">



    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      
      <span>pubblicato il</span>
      
      <span class="pat-moment" data-pat-moment="LLL">2019/05/14 16:30:00 GMT+2</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2019-05-15T09:12:13+02:00</span>
    </span>
    

    
  </div>
  
  
</div>






</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="http://scuola.regione.emilia-romagna.it/contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>&#13;
<h2 class="sr-only">Piè di pagina</h2>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7363756f6c610a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7363756f6c610a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7363756f6c610a636f6e7461747469" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7363756f6c610a636f6e7461747469">

<section class="portlet rerPortletAdvancedStatic colonna-3-di-3">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-2-di-3">
<h3><img src="http://scuola.regione.emilia-romagna.it/impostazioni/immagini/logo-regione.png/@@images/2b41b86b-a965-4bec-acff-397f736b2952.png" title="Logo Regione Emilia-Romagna" alt="Logo Regione Emilia-Romagna" class="image-inline" /></h3>
<h4><a href="http://wwwservizi.regione.emilia-romagna.it/cercaregione/DettaglioStruttura.aspx?Xlzs5azsfkA/8GHXHKnLn8hTF1+12NBc9RmFaxGYlgqCxJO8CrcJGsamx693xpZX">Direzione Generale Economia della conoscenza, del lavoro e dell'impresa</a></h4>
<p>Viale Aldo Moro, 44<strong><br /></strong>40127 Bologna</p>
<h4><a href="http://wwwservizi.regione.emilia-romagna.it/cercaregione/DettaglioStruttura.aspx?Xlzs5azsfkA/8GHXHKnLn56XayWrf+G5XtrLkHWFq1DR1jnlWkcXejTOqk/R4Mvx3TBQfu2GVIF2QcnMs8jrFA==">Assessorato coordinamento delle politiche europee allo sviluppo, scuola, formazione professionale, università, ricerca e lavoro</a></h4>
<p>Viale Aldo Moro, 38<strong><br /></strong>40127 Bologna</p>
<h4><a href="http://scuola.regione.emilia-romagna.it/chi-siamo/servizio-monitoraggio-e-coordinamento-dei-sistemi-informativi">Servizio sistema informativo e informatico della Direzione Generale</a></h4>
</div>

<div class="colonna-1-di-3">
<h3>Redazione</h3>
<hr />
<ul>
<li><a href="http://scuola.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="http://scuola.regione.emilia-romagna.it/info">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:Scuola@Regione.Emilia-Romagna.it">e-mail</a></li>
</ul>
<h3>Seguici su</h3>
<hr />
<ul class="footer-social">
<li><a href="http://scuola.regione.emilia-romagna.it/rss-dal-portale" target="_blank" rel="noopener noreferrer" class="rss" title="rss"><span class="social"><span class="social">RSS</span></span></a></li>
<li><a href="http://scuola.regione.emilia-romagna.it/newsletter" class="newsletter" title="newsletter"><span class="newsletter">Newsletter</span></a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7363756f6c610a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7363756f6c610a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-3">
<h3>Recapiti</h3>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0" class="external-link">Cerca telefoni o indirizzi</a></p>
</div>
<div class="colonna-1-di-3">
<h3><acronym title="Ufficio relazioni con il pubblico"><a href="http://www.regione.emilia-romagna.it/urp">URP</a></acronym></h3>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13; <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664">fax 051 4689664<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>
<div class="colonna-1-di-3">
<h3>Trasparenza</h3>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7363756f6c610a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7363756f6c610a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>
    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 58]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=58" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>